0

I have a tried all solutions as provided but still same error ..{"message":"401 Unauthorized"}

asked 2017-02-20 07:12:15 -0500

mayur gravatar image

updated 2017-02-20 07:39:02 -0500

Closed for the following reason duplicate question by rachel
close date 2017-02-21 17:16:32

1 answer

Sort by  
0

you need to add authentication header in body string which you will obtain in merchant settings add that in request headers and your API will work fine

answered 2017-02-20 07:46:37 -0500

jai gravatar image
Comments

Can you tell me little bit more using screen shot i am new in clover and i am use postman for checking API

mayur gravatar image
mayur 2017-02-20 23:24:38 -0500